NTTスマートコネクト

ハウジング・クラウド・ストリーミングの
NTTスマートコネクト

クラウド・ホスティング総合ページ > スマートコネクトVPS > 新着情報・お知らせ一覧 > お知らせ

glibc ライブラリの脆弱性 (CVE-2015-7547) について

平成28年2月19日

お客さま各位


 平素より「スマートコネクトVPS」をご利用いただきまして、誠に有難うございます。

 この度、JPCERT/CCより"glibc ライブラリの脆弱性 (CVE-2015-7547) に関する注意喚起"が発表されました。

 この脆弱性により、遠隔の第三者によって、任意のコードを実行されたり、サービス運用妨害 (DoS) 攻撃が行われたりするなどの可能性があります。

 スマートコネクトVPSでご利用いただいている一部OS(RedHat Enterprise Linux/CentOS)でも、脆弱性の影響を受ける可能性がございますので、ご確認ください。
※スマートコネクトVPSでは、OSの管理・運用はお客さま責任で実施していただく必要がございますので、 お客さまにてパッチ適用の判断/実施等をお願いいたします。

参考

glibc ライブラリの脆弱性 (CVE-2015-7547) に関する注意喚起(JPCERT/CC)
https://www.jpcert.or.jp/at/2016/at160009.html
RedHat Enterprise Linux(Red Hat, Inc)
https://access.redhat.com/security/cve/cve-2015-7547

スマートコネクトVPSに関するお問い合わせはこちら

  • お問い合わせ
  • よくある質問をまとめています
  • 動画でご紹介
  • 動作確認済みアプリケーション

クラウド関連サービス

  • スマートコネクトマネージドサーバ
  • Smart FLEX
  • スマートストレージ

NTTスマートコネクト関連サービス

  • mediaCONNECT
  • SmartSTREAM
  • お問い合わせ 資料請求
ページトップへ