NTTスマートコネクト

ハウジング・クラウド・ストリーミングの
NTTスマートコネクト

クラウド・ホスティング総合ページ > スマートコネクトVPS > 新着情報・お知らせ一覧 > お知らせ

OpenSSLの脆弱性に関するご案内

平成26年4月15日

お客さま各位

 平素より「スマートコネクトVPS」をご利用いただきまして、誠に有難うございます。

この度、JPCERTよりOpenSSLの一部のバージョンにおいて、重大な脆弱性が発見されました。


この脆弱性により、システムのメモリ内の情報を第三者に閲覧され、秘密鍵などの重要な情報が 漏えいする可能性がありますが、スマートコネクトVPSのお客さまポータルサイトで 利用しているOpenSSLのバージョンは、脆弱性が含まれるバージョン以外のため 対象外となっております。

参考

OpenSSL の脆弱性に関する注意喚起
https://www.jpcert.or.jp/at/2014/at140013.html

スマートコネクトVPSに関するお問い合わせはこちら

  • お問い合わせ
  • よくある質問をまとめています
  • 動画でご紹介
  • 動作確認済みアプリケーション

クラウド関連サービス

  • スマートコネクトマネージドサーバ
  • Smart FLEX
  • スマートストレージ

NTTスマートコネクト関連サービス

  • mediaCONNECT
  • SmartSTREAM
  • お問い合わせ 資料請求
ページトップへ